80motorsCLUB

Este es un foro dedicado a los amantes incondicionales, de autos fabricados (y/o diseñados)en la decada de los 80s
 
ÍndicePortalCalendarioFAQBuscarRegistrarseMiembrosGrupos de UsuariosConectarse

Comparte | 
 

 problema con el tablero

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
celle35
Invitado
Invitado


Masculino
Cantidad de envíos : 14
Edad : 45
Localización : chorrillos
Empleo /Ocios : grafico
Auto : toyota corona 1.8 3t 1984
Fecha de inscripción : 16/05/2008

MensajeTema: problema con el tablero   Vie 16 Mayo 2008, 4:05 pm

Primero felicito a los muchanchos de 80 motorclub por esta iniciativa , ahora mi problem..........tengo un corona 84 3t el cual por el tiempo de uso han dejado de funcionar el reloj y el velocimetro del tablero Crying or Very sad (eso hace poco ) ya lo reviso el electricista y me dijo q no es cables ni corriente por lo que estoy buscando algun especialista q me ayude a arreglar este problemilla, segun me dicen debe ser los engranajes o algun resorte qeu ya se vencio por el uso....... scratch el hecho es qeu hay que desarmar el tablero........ bueno espero me puedan ayudar y espero sus respuestas y recomendaciones
saludos pirat
Volver arriba Ir abajo
Ver perfil de usuario
Stefano
Administrador
Administrador
avatar

Masculino
Cantidad de envíos : 212
Edad : 41
Localización : Lima - Breña
Empleo /Ocios : Administrador
Auto : Datsun 280zx 1983
Fecha de inscripción : 18/11/2007

MensajeTema: Re: problema con el tablero   Vie 30 Mayo 2008, 5:57 pm

celle35 escribió:
Primero felicito a los muchanchos de 80 motorclub por esta iniciativa , ahora mi problem..........tengo un corona 84 3t el cual por el tiempo de uso han dejado de funcionar el reloj y el velocimetro del tablero Crying or Very sad (eso hace poco ) ya lo reviso el electricista y me dijo q no es cables ni corriente por lo que estoy buscando algun especialista q me ayude a arreglar este problemilla, segun me dicen debe ser los engranajes o algun resorte qeu ya se vencio por el uso....... scratch el hecho es qeu hay que desarmar el tablero........ bueno espero me puedan ayudar y espero sus respuestas y recomendaciones
saludos pirat

Asi es puede ser el cable del velocimetro, que va de la llanta delantera hasta el tablero, pero eso es barato y en la av. Iquitos hay por docenas.

_________________
Image Hosted by UploadHouse.com
Volver arriba Ir abajo
Ver perfil de usuario http://80clubmotors.creacionforo.com
Dragleo



Masculino
Cantidad de envíos : 4
Edad : 41
Localización : Lima-Peru
Empleo /Ocios : Administrador
Fecha de inscripción : 01/04/2008

MensajeTema: como te extraño!!!!!!!   Jue 05 Jun 2008, 9:19 am

Bueno señores este post es un sincero homenaje a mi criatura, fiel compañero en diferentes aventiras, algunas de no mucho riesgo y otras bien pendexas.........

Pucha que complicada que es esta paginas, no puedo colgar mi foto, otro dia sera el tributo a mi bebe Mad ....................
Volver arriba Ir abajo
Ver perfil de usuario http://dragleo.kupass.com
celle35
Invitado
Invitado


Masculino
Cantidad de envíos : 14
Edad : 45
Localización : chorrillos
Empleo /Ocios : grafico
Auto : toyota corona 1.8 3t 1984
Fecha de inscripción : 16/05/2008

MensajeTema: Re: problema con el tablero   Lun 09 Jun 2008, 12:48 pm

Bueno stefano la revice todos los cables y no es ................ bueno el problema es mas bien las piesitas qeu dan vida a los marcadores el electricista qe repara mi carro trato de arreglarlo pero no pudo con el velocimetro .......... estoy con medio tablero desarmado hasta q lo pueda solucionar
saludos
Volver arriba Ir abajo
Ver perfil de usuario
Stefano
Administrador
Administrador
avatar

Masculino
Cantidad de envíos : 212
Edad : 41
Localización : Lima - Breña
Empleo /Ocios : Administrador
Auto : Datsun 280zx 1983
Fecha de inscripción : 18/11/2007

MensajeTema: Re: problema con el tablero   Lun 09 Jun 2008, 4:34 pm

celle35 escribió:
Bueno stefano la revice todos los cables y no es ................ bueno el problema es mas bien las piesitas qeu dan vida a los marcadores el electricista qe repara mi carro trato de arreglarlo pero no pudo con el velocimetro .......... estoy con medio tablero desarmado hasta q lo pueda solucionar
saludos

Que podra ser scratch, osea no es el cable rigido? porque no me referia a los cables que alimentan la luz del tablero, el tuyo es digital?

_________________
Image Hosted by UploadHouse.com
Volver arriba Ir abajo
Ver perfil de usuario http://80clubmotors.creacionforo.com
celle35
Invitado
Invitado


Masculino
Cantidad de envíos : 14
Edad : 45
Localización : chorrillos
Empleo /Ocios : grafico
Auto : toyota corona 1.8 3t 1984
Fecha de inscripción : 16/05/2008

MensajeTema: Re: problema con el tablero   Mar 10 Jun 2008, 11:04 am

bueno no es digital ........... parece ser q los cables q llevan corriente alguno no funciona ( eso es lo q me dice el electricista) ........ y eso debe ser porque lo saco para probarlo y funciono bien pero cuando lo puso otra vez el velocimetro no funciono ............. el cable rigido esta funcionando bien ya qeu lo sacaron de abajo del carro y le dieron vueltas y funciono ....................... strefano otra consulta .............................no me acuerdo en q post de todoautos fue pero corolla me dijo qeu tu tambien pulias aros??? pucha los mios ya nesecitan mantenimiento urgente si es asi me gustaria saber cuanto cobras y donde te hubicas para darme una salto un fin de semana ....
saludos
Volver arriba Ir abajo
Ver perfil de usuario
Stefano
Administrador
Administrador
avatar

Masculino
Cantidad de envíos : 212
Edad : 41
Localización : Lima - Breña
Empleo /Ocios : Administrador
Auto : Datsun 280zx 1983
Fecha de inscripción : 18/11/2007

MensajeTema: Re: problema con el tablero   Mar 10 Jun 2008, 12:11 pm

celle35 escribió:
bueno no es digital ........... parece ser q los cables q llevan corriente alguno no funciona ( eso es lo q me dice el electricista) ........ y eso debe ser porque lo saco para probarlo y funciono bien pero cuando lo puso otra vez el velocimetro no funciono ............. el cable rigido esta funcionando bien ya qeu lo sacaron de abajo del carro y le dieron vueltas y funciono ....................... strefano otra consulta .............................no me acuerdo en q post de todoautos fue pero corolla me dijo qeu tu tambien pulias aros??? pucha los mios ya nesecitan mantenimiento urgente si es asi me gustaria saber cuanto cobras y donde te hubicas para darme una salto un fin de semana ....
saludos

Si pero yo no hago ese trabajo, conosco a una persona, podria llevarte cualquier cosa me llamas a mi cel, 997232398

_________________
Image Hosted by UploadHouse.com
Volver arriba Ir abajo
Ver perfil de usuario http://80clubmotors.creacionforo.com
PATROL_LM
Miembro
Miembro


Masculino
Cantidad de envíos : 23
Edad : 30
Localización : La Molina - Lima Limón
Empleo /Ocios : CLASSIFIED INFO
Fecha de inscripción : 25/03/2008

MensajeTema: Re: problema con el tablero   Miér 25 Jun 2008, 12:48 pm

celle35 escribió:
bueno no es digital ........... parece ser q los cables q llevan corriente alguno no funciona ( eso es lo q me dice el electricista) ........ y eso debe ser porque lo saco para probarlo y funciono bien pero cuando lo puso otra vez el velocimetro no funciono ............. el cable rigido esta funcionando bien ya qeu lo sacaron de abajo del carro y le dieron vueltas y funciono ....................... strefano otra consulta .............................no me acuerdo en q post de todoautos fue pero corolla me dijo qeu tu tambien pulias aros??? pucha los mios ya nesecitan mantenimiento urgente si es asi me gustaria saber cuanto cobras y donde te hubicas para darme una salto un fin de semana ....
saludos

Que tal Celle?
El cable que va desde la caja de cambios hasta el tablero es un cable de forro rigido que gira, y es lo que hace marcar la aguja de tu tablero... Ahora bien, hay tableros, como el de mi patrol por ejemplo, que a pesar de ser de agujas, llevan alimentacion electrica!

Me di cuenta de esto una vez que me quede sin bateria, y al tocar el claxon, el velocimetro y el tacometro se caian a cero... Efectivamente, tu problema es electrico!

Te recomiendo que te des una vuelta por donde Antonio Huaman (Av canada 2069) san luis.
O sino pegale un fonazo antes al 99 829 0971 / 99 405 0248.

Dile que vas de parte de Fernando (de la patrol azul y el accord rojo) y que eres del 80 motors club; el seguramente va a poder solucionar tu problema...

Mi honda no marcaba velocidad, y el tablero de noche era "invisible" !!! En ese local se encargaron de todo el tema, y quedo funcionando como la patada...

(Mas bien ahora, el boton de reset del kilometraje ha desconectado algo del velocimetro..que funciona de vez en cuando, solo cuando tengo el carro andando a mas de 40 por medio minuto, o mas (Sin desacelerar)...

Ojala tengas suerte con la reparacion del tablero, ya nos contaras como te fue!

Saludos
NaNo.
Volver arriba Ir abajo
Ver perfil de usuario
Contenido patrocinado




MensajeTema: Re: problema con el tablero   

Volver arriba Ir abajo
 
problema con el tablero
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» Problema con el tablero de mier####!
» problema con el tablero
» Problema con el tablero!!!
» problema con el tacometro
» Problema luz testigo tablero

Permisos de este foro:No puedes responder a temas en este foro.
80motorsCLUB :: Mecanica y Reparaciones, aca puedes poner todas las mejoras y modificaciones a tu Auto-
Cambiar a: